Wireshark LLDP Dissector CVE-2015-2190 Denial of Service Vulnerability

Bugtraq ID: 72938
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2015-2190
Remote: Yes
Local: No
Published: Mar 04 2015 12:00AM
Updated: Dec 07 2015 10:17PM
Credit: Buildbot Builder
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus