tcpdump CVE-2015-0261 Denial of Service Vulnerability

Bugtraq ID: 73019
Class: Unknown
CVE: CVE-2015-0261
Remote: Yes
Local: No
Published: Mar 10 2015 12:00AM
Updated: Dec 08 2015 10:03PM
Credit: The vendor reported this issue.
Vulnerable: Ubuntu Ubuntu Linux 14.10
Ubuntu Ubuntu Linux 14.04 LTS
Ubuntu Ubuntu Linux 12.04 LTS
tcpdump tcpdump 4.3
tcpdump tcpdump 4.7.0
tcpdump tcpdump 4.6.2
tcpdump tcpdump 4.5.0
Pexip Pexip Infinity 8.0
Pexip Pexip Infinity 7.0
Pexip Pexip Infinity 6.0
Pexip Pexip Infinity 5.0
Pexip Pexip Infinity 4.0
Pexip Pexip Infinity 3.0
Pexip Pexip Infinity 2.0
Pexip Pexip Infinity 1.0
Mandriva Business Server 1 X86 64
Mandriva Business Server 1
Gentoo Linux
Not Vulnerable: tcpdump tcpdump 4.7.2
Pexip Pexip Infinity 9.0


 

Privacy Statement
Copyright 2010, SecurityFocus