SuperWebMailer 'defaultnewsletter.php' Cross Site Scripting Vulnerability

Bugtraq ID: 73063
Class: Input Validation Error
CVE: CVE-2015-2349
Remote: Yes
Local: No
Published: Mar 10 2015 12:00AM
Updated: Apr 13 2015 09:03PM
Credit: Wang Jing
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus