Libgcrypt CVE-2015-0837 Local Information Disclosure Vulnerability

Libgcrypt is prone to a local information-disclosure vulnerability.

Local attackers can exploit this issue to disclose sensitive information. Information obtained may lead to further attacks.

Versions prior to Libgcrypt 1.6.3 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus