Adobe Flash Player CVE-2015-0336 Type Confusion Remote Code Execution Vulnerability

This vulnerability is being exploited as part of multiple exploit kits, including Angler and Nuclear.

The following exploit is available:


 

Privacy Statement
Copyright 2010, SecurityFocus