OpenDaylight OpenFlow Plugin Multiple Security Bypass Vulnerabilities

Bugtraq ID: 73254
Class: Design Error
CVE: CVE-2015-1611
CVE-2015-1612
Remote: Yes
Local: No
Published: Mar 20 2015 12:00AM
Updated: Mar 20 2015 12:00AM
Credit: Lei Xu of Texas A&M
Vulnerable: Opendaylight OpenFlow 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus