Cisco IOS and IOS XE Software CVE-2015-0646 Denial of Service Vulnerability

Cisco IOS and IOS XE Software are prone to a remote denial-of-service vulnerability.

Successful exploits may allow attackers to cause a memory leak and reload of an affected device, denying service to legitimate users.

This issue is being tracked by Cisco Bug ID CSCum94811.


 

Privacy Statement
Copyright 2010, SecurityFocus