Multiple Websense Products 'Sender address' Field HTML Injection Vulnerability

Bugtraq ID: 73345
Class: Input Validation Error
CVE: CVE-2015-2702
Remote: Yes
Local: No
Published: Mar 25 2015 12:00AM
Updated: Mar 25 2015 12:00AM
Credit: Han Sahin
Vulnerable: Websense V-Series 7.7
Websense TRITON AP-EMAIL 7.8.3
Not Vulnerable: Websense TRITON AP-EMAIL 8.0


 

Privacy Statement
Copyright 2010, SecurityFocus