Multiple Websense Products CVE-2015-2768 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 73429
Class: Input Validation Error
CVE: CVE-2015-2768
Remote: Yes
Local: No
Published: Mar 27 2015 12:00AM
Updated: Mar 27 2015 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Websense V-Series 7.7
Websense TRITON AP-EMAIL 7.8.3
Not Vulnerable: Websense V-Series 8.0
Websense TRITON AP-EMAIL 8.0


 

Privacy Statement
Copyright 2010, SecurityFocus