Fiyo CMS Multiple Security Vulnerabilities

Bugtraq ID: 73437
Class: Input Validation Error
CVE: CVE-2014-9145
CVE-2014-9146
CVE-2014-9147
CVE-2014-9148
Remote: Yes
Local: No
Published: Mar 30 2015 12:00AM
Updated: Mar 30 2015 12:00AM
Credit: Mahendra
Vulnerable: Fiyo Fiyo Cms 2.0.1.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus