Ashley Brown iWeb Server Directory Traversal Vulnerability

There is no exploit code required. An attacker can exploit this vulnerability with a web browser.


 

Privacy Statement
Copyright 2010, SecurityFocus