Xonic.ru News script.php Remote Command Execution Vulnerability

Bugtraq ID: 7365
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 31 2003 12:00AM
Updated: Mar 31 2003 12:00AM
Credit: The discovery of this vulnerability has been credited to DWC Gr0up.
Vulnerable: Xonic.ru News 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus