SAP Mobile Platform CVE-2015-2813 XML External Entity Injection Vulnerability

Bugtraq ID: 73692
Class: Design Error
CVE: CVE-2015-2813
Remote: Yes
Local: No
Published: Feb 15 2015 12:00AM
Updated: Feb 15 2015 12:00AM
Credit: Dmitry Chastukhin (ERPScan)
Vulnerable: SAP Mobile Platform 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus