NetScreen Global PRO Policy Manager IPSec Tunnel Security Configuration Weakness

Bugtraq ID: 7379
Class: Configuration Error
CVE:
Remote: Yes
Local: No
Published: Apr 16 2003 12:00AM
Updated: Apr 16 2003 12:00AM
Credit: This vulnerability was reported by the vendor.
Vulnerable: NetScreen NetScreen-Global PRO Policy Manager Server 4.1 r1
NetScreen NetScreen-Global PRO Policy Manager Server 4.0 r5
NetScreen NetScreen-Global PRO Policy Manager Server 4.0 r4
NetScreen NetScreen-Global PRO Policy Manager Server 4.0 r3
NetScreen NetScreen-Global PRO Policy Manager Server 4.0 r2
NetScreen NetScreen-Global PRO Policy Manager Server 4.0 r1
Not Vulnerable: NetScreen NetScreen-Global PRO Policy Manager Server 4.1.1


 

Privacy Statement
Copyright 2010, SecurityFocus