WordPress WassUp Plugin 'main.php' Cross Site Scripting Vulnerability

Bugtraq ID: 73931
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 07 2009 12:00AM
Updated: Sep 02 2016 08:00PM
Credit: Henri Salo
Vulnerable: WordPress WassUp 1.7.2
Not Vulnerable: WordPress WassUp 1.7.2.1


 

Privacy Statement
Copyright 2010, SecurityFocus