HotspotExpress HotExBilling Manager 'hotspotlogin.cgi' Cross Site Scripting Vulnerability

Bugtraq ID: 73941
Class: Input Validation Error
CVE: CVE-2015-2781
Remote: Yes
Local: No
Published: Apr 05 2015 12:00AM
Updated: Apr 05 2015 12:00AM
Credit: Bhadresh Patel
Vulnerable: HotspotExpress HotExBilling Manager V73
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus