Microsoft Windows CVE-2015-1644 Remote Privilege Escalation Vulnerability

Bugtraq ID: 73998
Class: Unknown
CVE: CVE-2015-1644
Remote: Yes
Local: No
Published: Apr 14 2015 12:00AM
Updated: May 15 2015 12:07AM
Credit: James Forshaw of Google Project Zero
Vulnerable: Microsoft Windows Vista SP2
Microsoft Windows Server 2008 R2 for x64-based Systems SP1
Microsoft Windows Server 2008 for x64-based Systems SP2
Microsoft Windows Server 2008 for 32-bit Systems SP2
Microsoft Windows Server 2003 Itanium SP2
Microsoft Windows Server 2003 SP2
Microsoft Windows 7 for x64-based Systems SP1
Microsoft Windows 7 for 32-bit Systems SP1
Avaya Messaging Application Server 5.2
Avaya Meeting Exchange - Webportal 0
Avaya CallPilot 5.0
Avaya CallPilot 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus