Microsoft Internet Explorer CVE-2015-1668 Remote Memory Corruption Vulnerability

Bugtraq ID: 74004
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2015-1668
Remote: Yes
Local: No
Published: Apr 14 2015 12:00AM
Updated: May 15 2015 12:07AM
Credit: Omair, working with HP's Zero Day Initiative
Vulnerable: Avaya Messaging Application Server 5.2
Avaya Meeting Exchange - Webportal 0
Avaya CallPilot 5.0
Avaya CallPilot 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus