Oracle Java SE CVE-2015-0480 Remote Security Vulnerability

Oracle Java SE is prone to a remote security vulnerability.

The vulnerability can be exploited over multiple protocols. This issue affects the 'Tools' sub-component.

This vulnerability affects the following supported versions:
Java SE 5.0u81, Java SE 6u91, Java SE 7u76, Java SE 8u40


 

Privacy Statement
Copyright 2010, SecurityFocus