Oracle Java SE CVE-2015-0488 Remote Security Vulnerability

Oracle Java SE is prone to a remote security vulnerability in Java SE, JRockit.

The vulnerability can be exploited over 'SSL/TLS' protocols. This issue affects the 'JSSE' sub-component.

This vulnerability affects the following supported versions:
ava SE 5.0u81, Java SE 6u91, Java SE 7u76, Java SE 8u40, JRockit R28.3.5


 

Privacy Statement
Copyright 2010, SecurityFocus