Oracle MySQL Server CVE-2015-0505 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'MySQL Protocol' protocol. The 'Server : DDL' sub component is affected.

This vulnerability affects the following supported versions:
5.5.42 and earlier, 5.6.23 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus