Oracle MySQL Server CVE-2015-0505 Remote Security Vulnerability

Solution:
Updates are available. Please see the references or vendor advisory for more information.


Slackware Linux x86_64 -current

Slackware Linux -current

Slackware Linux 14.1 x86_64

Slackware Linux 14.0 x86_64

Slackware Slackware Linux 14.1

Slackware Linux 14.0


 

Privacy Statement
Copyright 2010, SecurityFocus