Cisco Secure ACS Management Interface Login Field Buffer Overflow Vulnerability

It has been reported that some versions of the Cisco Secure ACS software do not properly handle input supplied during authentication. Because of this, it may be possible for a remote attacker to gain unauthorized access to a host using the vulnerable software.


 

Privacy Statement
Copyright 2010, SecurityFocus