Kallithea CVE-2015-1864 Multiple Security Vulnerabilities

Bugtraq ID: 74184
Class: Input Validation Error
CVE: CVE-2015-1864
Remote: Yes
Local: No
Published: Apr 14 2015 12:00AM
Updated: Apr 14 2015 12:00AM
Credit: Andrew Shadura
Vulnerable: Kallithea Kallithea 0.2
Kallithea Kallithea 0.1
Not Vulnerable: Kallithea Kallithea 0.2.1


 

Privacy Statement
Copyright 2010, SecurityFocus