PHP 'sapi/apache2handler/sapi_apache2.c' Remote Code Execution Vulnerability

PHP is prone to a remote code-execution vulnerability.

An attacker can exploit this issue to execute arbitrary code in the context of the affected application. Failed exploit attempts may result in a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus