Google Android 'bindBackupAgent()' Function Remote Code Execution Vulnerability

Bugtraq ID: 74213
Class: Race Condition Error
CVE: CVE-2014-7953
Remote: Yes
Local: No
Published: Apr 17 2015 12:00AM
Updated: Apr 17 2015 12:00AM
Credit: Imre RAD
Vulnerable: Google Android 4.4.4
Not Vulnerable: Google Android 5.0


 

Privacy Statement
Copyright 2010, SecurityFocus