Linux Kernel CVE-2014-9717 Local Privilege Escalation Vulnerability

Bugtraq ID: 74226
Class: Design Error
CVE: CVE-2014-9717
Remote: No
Local: Yes
Published: Apr 18 2015 12:00AM
Updated: Apr 18 2015 12:00AM
Credit: Eric W. Biederman
Vulnerable: Linux kernel 3.16.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus