WordPress WP Symposium Plugin CVE-2015-3325 SQL Injection Vulnerability

Bugtraq ID: 74237
Class: Input Validation Error
CVE: CVE-2015-3325
Remote: Yes
Local: No
Published: Apr 14 2015 12:00AM
Updated: Jul 15 2015 12:09AM
Credit: Hannes Trunde
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus