Drupal Classified Ads Module CVE-2015-3368 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 74267
Class: Input Validation Error
CVE: CVE-2015-3368
Remote: Yes
Local: No
Published: Jan 21 2015 12:00AM
Updated: Jan 21 2015 12:00AM
Credit: Pere Orga
Vulnerable: Drupal Classified Ads 7.x-3.0
Drupal Classified Ads 6.x-3.0
Not Vulnerable: Drupal Classified Ads 7.x-3.1
Drupal Classified Ads 6.X-3.1


 

Privacy Statement
Copyright 2010, SecurityFocus