Drupal Alfresco Module CVE-2015-3366 Multiple Cross Site Request Forgery Vulnerabilities

Bugtraq ID: 74273
Class: Input Validation Error
CVE: CVE-2015-3366
Remote: Yes
Local: No
Published: Jan 21 2015 12:00AM
Updated: Jan 21 2015 12:00AM
Credit: Pere Orga
Vulnerable: Drupal Alfresco 6.x-1.2
Not Vulnerable: Drupal Alfresco 6.x-1.3


 

Privacy Statement
Copyright 2010, SecurityFocus