FreePBX 'admin/config.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 74279
Class: Input Validation Error
CVE: CVE-2015-2690
Remote: Yes
Local: No
Published: Apr 22 2015 12:00AM
Updated: Apr 22 2015 12:00AM
Credit: High-Tech Brdge SA
Vulnerable: freePBX freePBX 12.0.43
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus