Novell ZENworks CVE-2015-0780 SQL Injection Vulnerability

Bugtraq ID: 74284
Class: Input Validation Error
CVE: CVE-2015-0780
Remote: Yes
Local: No
Published: Apr 22 2015 12:00AM
Updated: Apr 22 2015 12:00AM
Credit: Anonymous
Vulnerable: Novell Zenworks 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus