Qt 'qgifhandler.cpp' Memory Corruption Vulnerability

Bugtraq ID: 74302
Class: Unknown
CVE: CVE-2015-1860
Remote: Yes
Local: No
Published: Mar 11 2015 12:00AM
Updated: Jul 05 2016 09:45PM
Credit: Richard Moore
Vulnerable: Ubuntu Ubuntu Linux 12.04 LTS i386
Ubuntu Ubuntu Linux 12.04 LTS amd64
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus