Drupal Current Search Links Module Cross Site Scripting Vulnerability

Bugtraq ID: 74357
Class: Input Validation Error
CVE: CVE-2015-4388
Remote: Yes
Local: No
Published: Apr 27 2015 12:00AM
Updated: Jul 15 2015 12:32AM
Credit: Sogeti security team and Martijn de Wit
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus