Magento CMS CVE-2015-3458 PHP Code Execution Vulnerability

Bugtraq ID: 74412
Class: Input Validation Error
CVE: CVE-2015-3458
Remote: Yes
Local: No
Published: Apr 30 2015 12:00AM
Updated: Apr 30 2015 12:00AM
Credit: Check Point
Vulnerable: Magento Enterprise Edition 1.14.1.0
Magento Community Edition 1.9.1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus