Microsoft Internet Explorer CVE-2015-1713 Remote Privilege Escalation Vulnerability

Bugtraq ID: 74518
Class: Design Error
CVE: CVE-2015-1713
Remote: Yes
Local: No
Published: May 12 2015 12:00AM
Updated: Jul 15 2015 12:02AM
Credit: Ashutosh Mehra
Vulnerable: Avaya Messaging Application Server 5.2
Avaya Meeting Exchange - Webportal 0
Avaya CallPilot 5.0
Avaya CallPilot 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus