Xeams CVE-2015-3141 Multiple HTML Injection and Cross Site Request Forgery Vulnerabilities

Bugtraq ID: 74578
Class: Input Validation Error
CVE: CVE-2015-3141
Remote: Yes
Local: No
Published: May 08 2015 12:00AM
Updated: May 08 2015 12:00AM
Credit: Marlow Tannhauser
Vulnerable: Synametrics Technologies Xeams 4.5 Build 5755
Synametrics Technologies Xeams 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus