Auerswald COMsuite CTI Application Weak Default Password Vulnerability

Bugtraq ID: 7458
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Apr 29 2003 12:00AM
Updated: Apr 29 2003 12:00AM
Credit: Discovery of this vulnerability has been credited to Pierre Kroma <kroma@syss.de>.
Vulnerable: Auerswald COMsuite 3.1 06/2001
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus