Adobe Acrobat and Reader CVE-2015-3047 Null Pointer Deference Remote Denial of Service Vulnerability

Adobe Acrobat and Reader are prone to a remote denial-of-service vulnerability.

Attackers can exploit this issue to cause the denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus