Wireshark LBMR Dissector 'epan/dissectors/packet-lbmr.c' Remote Denial of Service Vulnerability

Bugtraq ID: 74628
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2015-3808
Remote: Yes
Local: No
Published: May 12 2015 12:00AM
Updated: Dec 08 2015 10:03PM
Credit: Vlad Tsyrklevich
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus