QEMU 'hw/block/fdc.c' VENOM Remote Memory Corruption Vulnerability

Reportedly, this issue is being exploited in the wild.


 

Privacy Statement
Copyright 2010, SecurityFocus