Cisco WebEx Meetings Server CVE-2015-0634 Cross Site Scripting Vulnerability

Bugtraq ID: 74647
Class: Input Validation Error
CVE: CVE-2015-0634
Remote: Yes
Local: No
Published: May 13 2015 12:00AM
Updated: May 13 2015 12:00AM
Credit: Cisco
Vulnerable: Cisco WebEx Meetings Server 2.5.0.997
Cisco WebEx Meetings Server 2.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus