McAfee ePO Deep Command CVE-2015-3987 Multiple Local Privilege Escalation Vulnerabilities

Bugtraq ID: 74685
Class: Design Error
CVE: CVE-2015-3987
Remote: No
Local: Yes
Published: May 08 2015 12:00AM
Updated: May 08 2015 12:00AM
Credit: McAfee
Vulnerable: McAfee ePO Deep Command 2.2
McAfee ePO Deep Command 2.1
Not Vulnerable: McAfee ePO Deep Command 2.2 HF 1058831
McAfee ePO Deep Command 2.1 HF 1058831


 

Privacy Statement
Copyright 2010, SecurityFocus