Apport CVE-2015-1324 Local Privilege Escalation Vulnerability

Bugtraq ID: 74767
Class: Race Condition Error
CVE: CVE-2015-1324
Remote: No
Local: Yes
Published: May 21 2015 12:00AM
Updated: May 21 2015 12:00AM
Credit: Sander Bos
Vulnerable: Ubuntu Ubuntu Linux 12.04 LTS i386
Ubuntu Ubuntu Linux 12.04 LTS amd64
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus