Simple PHP Agenda CVE-2012-1978 Multiple Cross Site Request Forgery Vulnerabilities

Bugtraq ID: 74778
Class: Input Validation Error
CVE: CVE-2012-1978
Remote: Yes
Local: No
Published: May 22 2015 12:00AM
Updated: May 22 2015 12:00AM
Credit: Ivano Binetti
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus