Simple PHP Agenda CVE-2012-1978 Multiple Cross Site Request Forgery Vulnerabilities

To exploit these issues an attacker must entice a user into visiting a malicious site.


 

Privacy Statement
Copyright 2010, SecurityFocus