HP NonStop Safeguard Security Software CVE-2015-2123 Unspecified Privilege Escalation Vulnerability

HP NonStop Safeguard Security Software is prone to an unspecified privilege-escalation vulnerability.

An attacker can leverage this issue to gain escalated privileges and perform unauthorized actions which may aid in launching further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus