Attic 'attic/archiver.py' Security Bypass Vulnerability

Bugtraq ID: 74821
Class: Access Validation Error
CVE: CVE-2015-4082
Remote: Yes
Local: No
Published: May 26 2015 12:00AM
Updated: Jul 15 2015 12:24AM
Credit: ThomasWaldmann
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus