WordPress Free Counter Plugin 'admin-ajax.php' HTML Injection Vulnerability

Bugtraq ID: 74846
Class: Input Validation Error
CVE: CVE-2015-4084
Remote: Yes
Local: No
Published: May 26 2015 12:00AM
Updated: May 26 2015 12:00AM
Credit: Panagiotis Vagenas
Vulnerable: WordPress Free counter 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus