MAGMI Plugin For Magento Server CVE-2015-2068 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 74879
Class: Input Validation Error
CVE: CVE-2015-2068
Remote: Yes
Local: No
Published: Feb 25 2015 12:00AM
Updated: Feb 25 2015 12:00AM
Credit: SECUPENT
Vulnerable: MAGMI MAGMI 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus